Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  Materiales / Texturas / Shaders  |  Tema: Actualice a la versión 10.111 y no me funciona oclusión ambiental. 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Actualice a la versión 10.111 y no me funciona oclusión ambiental.  (Leído 597 veces)
nogaf
Inquieto
***

Karma: 7
Desconectado Desconectado

Sexo: Masculino
Mensajes: 125


bit-media studio


Email
« en: 13, Enero ,2008, 12:25:43 am »

Hola chicos, miren yo tengo  la versión 10 y actualice a la 10.111, pues el problema es que hice el tutorías  Shaders Procedurales  por Carles Piles de nuestra querida revista numero 3, (al que le doy la gracias que me sirvió de mucho) y lo hice en la versión 10 y me salio todo perfecto se ensuciaba las juntas y recovecos de las piezas, incluso la plataforma donde se apoyaban. Pues desde que actualice a la versión 10.111 sigo los mismos pasos y no me funciona la escena que ya hice en la versión 10.  He cargado la escena que trae  el tutorial de la revista que use en su día como guía y no me funciona como antes yo creo que es desde que actualice. ¿Alguien sabe por que puede ser?
En línea
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  Materiales / Texturas / Shaders  |  Tema: Actualice a la versión 10.111 y no me funciona oclusión ambiental. « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.066 segundos con 23 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE