Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  Dynamics  |  Tema: Problema con la etiqueta Cuerpo Rígido 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Problema con la etiqueta Cuerpo Rígido  (Leído 1076 veces)
vistro
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 1


Email
« en: 29, Julio ,2013, 11:58:35 am »

hola soy nuevo en este foro y en el mundo del cinema 4d y empiezo con algo de mal pie por culap de la etiqueta cuerpo rigido pues en muxos tutoriales ect se utiliza la etiqueta cuerpo rigido para aplicarsela a objetos como porejmplo una esfera...

pues bien mi problema es que al clicar añadir etiketa dinamica y pinchar en cuerpo rigido auntomaticamnte  aplica cuerpo fantasmal.. y no la etiqueta que elijo.. eso m pasa con todo menso con en efecto clonar y el mograf texto que son a las unicas cosas que puedo aplicarselo profavro que esta pasano coo lo arreglo.. puede tener que ver con la procedencia de mi version e provado descargando otras versiones de otros sitios y el error persiste.

porfavor ayudarme muchas gracias
« Última modificación: 29, Julio ,2013, 07:23:02 pm por Yamp » En línea
NIKITA333
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 13


Email
« Respuesta #1 en: 31, Agosto ,2013, 07:31:42 pm »

Hola,
"Te acompaño en el sentimiento" porque yo tengo un problema similar: Sólo me deja ponerlo en OFF o en FANTASMA, pero no me sale la opción ON. ::)
En línea
Javipa72
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 2


Email
« Respuesta #2 en: 15, Noviembre ,2013, 09:34:01 am »

hola compañeros,

Si el objeto esta vinculado a un mograph, por ejemplo clonar a mi no me permite poner directamente la etiqueta en el objeto, pero si en el mograph.

Yo estoy buscando la etiqueta conectar y no la encuentro.

Un saludo
En línea
CesarEric
De los que Saben
****

Karma: 10
Desconectado Desconectado

Sexo: Masculino
Mensajes: 351


Qosqoruna


WWW Email
« Respuesta #3 en: 16, Noviembre ,2013, 02:21:02 pm »

Buen día amigos, podrían por favor subir sus archivos para poder ayudarlos y ver donde va el error.
a mi me ocurría lo mismo cuando utilizaba una versión diferente de Cinema 4D a la del tutorial.
En línea

CUSCO Capital Arqueológica de América y Patrimonio Cultural de la Humanidad.
Conozcamos mas de CUSCO Aquí
Conozcamos mas de MACHUPICCHU Aquí
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  Dynamics  |  Tema: Problema con la etiqueta Cuerpo Rígido « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.035 segundos con 22 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE