Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  Selección  |  Tema: Al seleccionar un objecto no sale el borde amarillo 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Al seleccionar un objecto no sale el borde amarillo  (Leído 667 veces)
José Francisco
Comenzando
*

Karma: 1
Desconectado Desconectado

Sexo: Masculino
Mensajes: 18


Acepto el fracaso, pero no acepto el no intentarlo


WWW Email
« en: 02, Diciembre ,2013, 05:21:50 pm »

Hola amigos de C4Des, les cuento que uno de mis suscriptores tiene un pequeño problema que le dificulta un poco su trabajo.

Sucede que al seleccionar un objeto estando en "Modelar" no se observa el borde amarillo que aparece si mal no recuerdo a partir de la R14.

Si a alguien le ocurrió lo mismo y lo solucionó le agradecería mucho su solución.

Adjunto imagen...
                                                      Gracias, Jose Medina...
« Última modificación: 02, Diciembre ,2013, 06:06:35 pm por Yamp » En línea

José Francisco Medina Rodríguez
tomasla
Inquieto
***

Karma: 12
Desconectado Desconectado

Sexo: Masculino
Mensajes: 244



WWW Email
« Respuesta #1 en: 10, Diciembre ,2013, 06:00:17 am »

options:enahnced openGL
En línea
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  Selección  |  Tema: Al seleccionar un objecto no sale el borde amarillo « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.03 segundos con 22 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE