Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  General Cinema 4D  |  Tema: Problema sonido 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Problema sonido  (Leído 280 veces)
mmiiqquueell
estamos por aquí
**

Karma: 4
Desconectado Desconectado

Sexo: Masculino
Mensajes: 97


MCC VIDEOS


WWW Email
« en: 10, Marzo ,2014, 09:03:02 pm »

Hola, perdon si este no es el lugar para el post pero no se donde ponerlo

El caso es que quiero importar un sonido de audio WAV pero no me deja. Puedo importar sondidos en WAV con una duracion de menos de 8 minutos pero mayores a este siempre se me estropea dando como error REPORTE DE DATOS. No se porque lo hace, con el MP3 no lo hace pero tampoco carga el archivo. Aunque en este caso no hay problema porque el sonido es en general asi que puedo añadirle despues con un editor de video pero si yo ahora quisiera integrar un archivo largo y pesado WAV como deberia hacerlo? a parte del problema del 4K que tambien es por curiosidad que ya tengo un tema en la zona de Render.

El archivo BUGREPORT os sirve para saber el error? yo lo he mirado pero no da mucha informacion, solo los archivos del C4D y Librerias (DLL).
En línea

Expertos en consolas: www.PSNeo.com
Especialista en animaciones 3D: http://www.youtube.com/user/psphard
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  General Cinema 4D  |  Tema: Problema sonido « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.032 segundos con 23 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE