Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  Tutoriales  |  Render  |  Tema: El render no reconoce los frames indicados 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: El render no reconoce los frames indicados  (Leído 311 veces)
niko4700
Comenzando
*

Karma: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 12


Email
« en: 30, Septiembre ,2014, 08:25:31 pm »

Hola, estoy haciendo mis primeras experiencias con animaciones básicas. A mi proyecto lo he dividido en varias escenas con sus respectivos archivos C4D. Las primeras las he llevado al render sin problemas, sacando un archivo mov que luego editaré en FinalCut.
Ahora me ha surgido el siguiente problema con una escena donde la cámara permanece fija varios segundos (mientras se desarrolla la acción) y luego avanza siguiendo el desplazamiento de un objeto. Al realizar el render sólo aparece la parte final cuando la cámara está en movimiento.
En los ajustes de Configuraciones de Render le indico de 0F a 300F, por ejm. y sólo procesa los últimos 100 frames.

¿Alguna sugerencia o ayuda que me aclare el panorama?.

Gracias por cualquier info que me puedan aportar.  :P
En línea
niko4700
Comenzando
*

Karma: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 12


Email
« Respuesta #1 en: 01, Octubre ,2014, 02:22:17 am »

Ya encontré el error, se trataba de objetos del final de la escena que debían estar ocultos para el render. Al aparecer en escena desde el comienzo pensé que el render estaba fallando.  ;D
A seguir practicando.
En línea
marcelodeb
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 1


Email
« Respuesta #2 en: 06, Diciembre ,2016, 02:55:29 am »

niko4700 estoy con un problemita similar al descrito en tu hilo, si te llegaras a acordar del caso (por el tiempo ya transcurrido) no me aclararias la resolución. Gracias.
En línea
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  Tutoriales  |  Render  |  Tema: El render no reconoce los frames indicados « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.111 segundos con 22 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE