Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  Tutoriales  |  Render  |  Tema: Configurar TEAM Render (Ayuda porfavor) 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Configurar TEAM Render (Ayuda porfavor)  (Leído 412 veces)
Paskipop
Inquieto
***

Karma: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 213



WWW Email
« en: 05, Noviembre ,2014, 02:05:41 am »

Hola compañeros, alguien me puede orientar de como configurar TEAM Render, estoy usando 2 PCs uno  con 32 GB donde voy a trabajar y el otro como apoyo de 16 GB, en los dos tengo instalado C4D-R15 y en preferencias les tengo activado el TEAM Render a los dos, entonces voy al menú del PC1 Render/Máquinas de Render/máquina/Añadir máquina y en la ventana que aparece escribo la IP del PC2, dos puntos y le escribo el puerto 5300 y le doy a ok, entonces aparece el siguiente mensaje ¨no se pudo acceder a la máquina remota¨. Alguien puede decirme qué es lo que estoy haciendo mal. Gracias de antemano. Saludos... ;)
« Última modificación: 05, Noviembre ,2014, 04:11:59 pm por Paskipop » En línea

Toda persona ha de buscar su virtud e intentar perfeccionarse.
Paskipop
Inquieto
***

Karma: 0
Desconectado Desconectado

Sexo: Masculino
Mensajes: 213



WWW Email
« Respuesta #1 en: 05, Noviembre ,2014, 04:36:50 pm »

Solucionado compañeros, resultó ser una IP erronea
En línea

Toda persona ha de buscar su virtud e intentar perfeccionarse.
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  Tutoriales  |  Render  |  Tema: Configurar TEAM Render (Ayuda porfavor) « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.029 segundos con 22 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE