Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  Tutoriales  |  Render  |  Tema: Elementos que no se renderizan con Team Render 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Elementos que no se renderizan con Team Render  (Leído 89 veces)
itjdel
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 22


Email
« en: 15, Octubre ,2016, 12:08:41 pm »

Hola a todos!

Tengo un proyecto de unos 700Mgs, repartidos entre el modelo principal y varias xRef, que esta todo metido en una misma carpeta.

El problema lo tengo a la hora de renderizar. Estoy usando el motor fisico y uso tambien Team Render entre 5 pc's.... y he detectado que hay elementos que no se renderizan... aunque estan marcados para render... Sin embargo, si no uso Team Render... todo se renderiza perfecto...

Alguien sabe por donde pueden ir los tiros? Uso Cinema4D R17... es desesperante porque cada render son unos 40min...

Gracias!
En línea
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  Tutoriales  |  Render  |  Tema: Elementos que no se renderizan con Team Render « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.031 segundos con 22 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE