Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  Iluminación  |  Tema: Cuando pongo más de 7 luces, las primeras que puse se apagan. 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Cuando pongo más de 7 luces, las primeras que puse se apagan.  (Leído 131 veces)
Mike_Fernandez
Comenzando
*

Karma: 1
Desconectado Desconectado

Mensajes: 13


Email
« en: 22, Diciembre ,2016, 09:56:46 pm »

Estoy iluminando una escena. Estoy poniendo varias luces pero, cuando excedo de las 7 luces, las nuevas que pongo, se apagan las primeras que puse. ¿Por qué?
En línea
jochy
Freelancer
Miembro Reconocido
*****

Karma: 18
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1.942


3dplanet


WWW Email
« Respuesta #1 en: 26, Diciembre ,2016, 02:02:22 am »

Hola Mike, puedes subir tu archivo c4d osea la escena para revisarla y mirar que podría ser.
En línea

Mi portafolios en http://joseluisrcg.wordpress.com/
Twitter @JosLuisRodrgue9
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  Iluminación  |  Tema: Cuando pongo más de 7 luces, las primeras que puse se apagan. « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.052 segundos con 22 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE