Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  Modelado  |  Tema: No extruye correctamente 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: No extruye correctamente  (Leído 258 veces)
Nusakan
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 14



Email
« en: 13, Marzo ,2017, 12:46:27 am »

Saludos a todos. Tengo un pequeño problema que me tiene atascado.
Estoy intentando extruir estas aristas y este es el resultado:
En línea
Yamp
Administrador
*

Karma: 102
Desconectado Desconectado

Mensajes: 3.735



WWW Email
« Respuesta #1 en: 14, Marzo ,2017, 12:31:45 am »

Hola,

Tienes que cambiar el ángulo de la arista, prueba poniendo 90º.

Saludos
En línea

Nusakan
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 14



Email
« Respuesta #2 en: 22, Marzo ,2017, 02:37:19 pm »

Se solucionó al darle a Optimizar. Luego ya extruía bien  :-\
Gracias.
En línea
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  Modelado  |  Tema: No extruye correctamente « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.028 segundos con 23 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE