Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  Iluminación  |  Tema: Tengo un problemilla con luces volumétricas. Ayuda! 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Tengo un problemilla con luces volumétricas. Ayuda!  (Leído 221 veces)
kins
De los que Saben
****

Karma: 4
Desconectado Desconectado

Mensajes: 329


Email
« en: 23, Marzo ,2017, 11:25:08 am »

Buenas, tengo unas escena en la que con unas luces estoy generando unas volumetricas.

Aparentemente todo esta correcto pero al salir el render, estas volumetricas me hacen unos raros, como una suciedad extraña y no se muy bien a que se debe.

Os subo una imagen, a ver si alguien descubre que puede ser lo que lo provoca.

Muchas gracias!!
« Última modificación: 23, Marzo ,2017, 12:22:39 pm por Yamp » En línea
Yamp
Administrador
*

Karma: 102
Desconectado Desconectado

Mensajes: 3.752



WWW Email
« Respuesta #1 en: 23, Marzo ,2017, 08:59:31 pm »

Hola,

Quizás sea que tengas polígonos con la normal invertida. Si fuera eso en el "modo polígono" aplica "alinear normales".

Saludos
En línea

Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  Iluminación  |  Tema: Tengo un problemilla con luces volumétricas. Ayuda! « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.034 segundos con 22 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE