Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  Render  |  Tema: Problemas con renderizado en C4D 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Problemas con renderizado en C4D  (Leído 196 veces)
anfer62
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 6


Email
« en: 01, Septiembre ,2017, 02:06:34 am »

Hola a todos estoy terminando un nuevo trabajo y estoy teniendo problemas con la opción de render "Render to Picture Viewer"mostrándome imágenes dobles y desfasadas.
Comprobado todos los parámetros no encuentro el error ...necesito toda la ayuda posible...
En línea
Samuel Moreno
De los que Saben
****

Karma: 38
Desconectado Desconectado

Sexo: Masculino
Mensajes: 301



Email
« Respuesta #1 en: 01, Septiembre ,2017, 06:40:30 am »

Hola.

A primera vista yo pensaría que se trata de objetos duplicados con visibilidad en el render pero no en el visor.

Por supuesto podría ser algo diferente pero es lo primero que me viene a la cabeza.

En línea
anfer62
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 6


Email
« Respuesta #2 en: 01, Septiembre ,2017, 04:38:30 pm »

Gracias Samuel ..una vez comprobado esos parámetros siendo correctos los asignados.
Creo que el problema esta en la configuración de Cloner en MoGraph...sigo sin encontrar el error
...
En línea
Samuel Moreno
De los que Saben
****

Karma: 38
Desconectado Desconectado

Sexo: Masculino
Mensajes: 301



Email
« Respuesta #3 en: 02, Septiembre ,2017, 07:23:00 am »

El clonador tiene muchos parámetros que se pueden combinar en infinidad de variantes. Es muy difícil encontrar la causa del problema a partir de una captura de pantalla únicamente. Si pudiera compartir una captura más detallada de los parámetros del clonador y el gestor de objetos –o mejor aun el proyecto–, nos sería más fácil localizar el problema.

Quedo atento.
En línea
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  Render  |  Tema: Problemas con renderizado en C4D « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.031 segundos con 22 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE