Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  General Cinema 4D  |  Tema: Problemas de render y proyecto antiguo?... 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Problemas de render y proyecto antiguo?...  (Leído 189 veces)
grade21
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 4


Email
« en: 01, Marzo ,2018, 10:43:31 pm »

Hola!

He buscado y buscado y no encuentro solución, a ver si me podéis echar una mano. Result que tenía un proyecto no muy complicado (con realflow) y de repente el cinema se me colgaba por falta de memoria ya en el frame 61.  Es muy raro, pero más raro aún es q una de esas veces que reinicio de nuevo el ordenador, me aparece en el proyecto una cabeza de un proyecto que hice el día anterior con millones de polígonos y una pasada... claro, me aparece en uno diferente! Súper raro, parece como q el cinema aún quiere seguir calculando esos polígonos a pesar de que no está en el proyecto que quiero sacar... de hecho el de la cabeza no está ni abierto...
sabéis cómo puedo borrar la memoria q ha estado utilizando... siempre me ha ido bien hast que cree la cabeza... madre mía... ya no puedo sacar nada más !! A ver si me echáis una mano por favor,
En línea
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  General Cinema 4D  |  Tema: Problemas de render y proyecto antiguo?... « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.03 segundos con 24 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE