Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  General Cinema 4D  |  Tema: Problemas con el Object Tracker 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Problemas con el Object Tracker  (Leído 146 veces)
GaboSam
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 1


Email
« en: 21, Junio ,2018, 12:39:53 am »

Hola a tod@s,

  Estoy con un problema que me está volviendo loco y revisé todos los tutoriales que encontré on-line y no puedo resolverlo.

  Estoy intentando hacer un trackeo manual de una filmación que he realizado y que importé el footage en secuencia exitosamente, también agregué los puntos de trackeo manualmente, los selecciono todos y luego cuando voy a la opción de Object Tracker y los selecciono para que los cargue, cuando voy a la solapa "Reconstruction", el botón "Run 3D Solver for Objects" no está habilitado y aparece grisado, pensé que era un error de instalación de mi versión de Cinema (uso el R18), pero al instalar el free del R19 también me ocurre lo mismo... temo que hay alguna opción que no estoy marcando o algo que en los tutoriales no indica claramente.

  Mil gracias por la ayuda, estoy super urgido ya que debo entregar un trabajo y es la primera vez que utilizo motion tracker.
En línea
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  General Cinema 4D  |  Tema: Problemas con el Object Tracker « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.03 segundos con 22 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE