Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  + Software  |  Zbrush  |  Tema: Pregunta sobre Mapas de desplazamiento 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Pregunta sobre Mapas de desplazamiento  (Leído 228 veces)
Jordan Gantier
Protocultura
Miembro Reconocido
*****

Karma: 132
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1.132


Santa Cruz - Bolivia


WWW Email
« en: 11, Enero ,2019, 04:38:13 pm »

Buenas grupo, tengo un problema con zBrush que no sé como resolver.
Tengo un modelo original exportado desde Cinema en OBJ, lo importo para esculpido para posteriormente crear un mapa de desplazamiento.
Subdivido a3 niveles la malla y hago todos los cambios. Sin embargo al regresar a la malla original noto que zBrush ha modificado la geometría original, haciendo que ya no me sea util el mapa de desplazamiento porque obviamente al aplicarlo de nuevo en Cinema a mi modelo original, mi modelo original y el modelo de zBrush son diferentes.
Hay alguna forma de decirle a zBrush que al hacer el esculpido deje intacto el modelo original para lograr un mapa de desplazamiento limpio para mi modelo de Cinema?
Gracias de antemano
En línea

Páginas: [1] Ir Arriba Imprimir 
C4DES  |  + Software  |  Zbrush  |  Tema: Pregunta sobre Mapas de desplazamiento « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.028 segundos con 21 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE