Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  Animación  |  Tema: Problemas con el tig 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Problemas con el tig  (Leído 374 veces)
Victor Khan
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 3


Email
« en: 12, Marzo ,2019, 05:10:59 pm »

Que tal !. Soy nuevo en el foro y un poco en el C4D. pues mi problema es el siguiente:
Cuando tengo el modelo sin suavizado me respeta el movimiento de los huesos sin problema pero activo el subdivisor de superficie y lo rompe y ya me mueve todo el objeto como si estuviera fijo sin respetar el rig.  Al principio creí que seria la memoria pero tengo otro modelo que funciona perfectamente y tiene incluso mas polígonos, materiales con transparencia , glow y reflección.  ¿Qué creen que pueda ser?.

Lez adjunto dos capturas para que vean como tengo todo a ver si saben que sucede.

Muchas gracias de antemano aqui andamos.
En línea
joth_vector5
Miembro Reconocido
*****

Karma: 138
Desconectado Desconectado

Sexo: Masculino
Mensajes: 3.651



Email
« Respuesta #1 en: 12, Marzo ,2019, 05:31:43 pm »

Upale! pero es que tienes una etiqueta de suavizado dentro de otra etiqueta de la misma. Eso tiene que darte, en el mejor de los casos, un error.
Solo saca el objeto que está metido en la etiqueta de suavizado (sombrero) y borra esa etiqueta pues no la necesitas.

Abrazo,
Joth
En línea

Soy humanista, los animales me han enseñado.
Victor Khan
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 3


Email
« Respuesta #2 en: 12, Marzo ,2019, 05:46:14 pm »

No sirvio le sigue valiendo cheto el rig... Help!!  :(
En línea
Victor Khan
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 3


Email
« Respuesta #3 en: 12, Marzo ,2019, 06:55:55 pm »

Le vale cheto el rig
En línea
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  Animación  |  Tema: Problemas con el tig « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.032 segundos con 23 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE