Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  Tutoriales  |  Generalistas  |  Tema: Problemas al animar 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Problemas al animar  (Leído 147 veces)
Natali95
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 1


Email
« en: 31, Marzo ,2019, 08:52:40 pm »

Hola, estoy recién empezando a usar este programa y ahora tengo un problema al momento de animar.

https://youtu.be/92L4NCP0rvo

Quiero que el objeto seleccionado gire como debería y salga en la animación, pero solo se mueve para un lado.
No sabia como poder explicar mas este problema, asi que lo grabé. Espero me ayuden, soy nueva en esto aún.
En línea
Yamp
Administrador
*

Karma: 104
Desconectado Desconectado

Mensajes: 3.892



WWW Email
« Respuesta #1 en: 01, Abril ,2019, 10:16:33 am »

Hola,
Es fácil de resolver, lo más práctico sería que adjuntes ese archivo *.c4des de la animación en un nuevo mensaje, y te lo arreglamos.
Para adjuntar un archivo: http://www.c4des.com/c4desforo/index.php?topic=701.msg209452#msg209452

Saludos
En línea

Páginas: [1] Ir Arriba Imprimir 
C4DES  |  Tutoriales  |  Generalistas  |  Tema: Problemas al animar « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.031 segundos con 22 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE