Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  Animación  |  Tema: Emisor de partículas lentas 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Emisor de partículas lentas  (Leído 416 veces)
nesval-dg
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 4


Email
« en: 10, Junio ,2019, 08:18:46 pm »

Hola amigos, soy Nestor y quisiera aprovechar el conocimiento que ustedes tienen en Cinema 4D para contarles un problema que estoy teniendo, aclarando que soy relativamente nuevo con el software.
Lo que estoy intentando hacer es llenar un objeto en este caso "un tiburón" con partículas, pero las partículas no son esferas como suelen enseñar en la mayoría de los tutoriales sino otros objetos (una botella de plástico, un vaso plástico, una tapa de refresco). EL inconveniente que estoy presentando no es que no se llene el objeto colisionador "el tiburón" sino que el emisor de partículas después de un tiempo se tarda mucho (sin exagerar) en completar de emitir el restante de las partículas. Creo que ya van 12 horas y aún esta así, avanzando 1 frame a uno de manera muy lenta. / Adjunto la imagen.

Agradezco si algún talentoso me da una mano o me brinda algún tip para acelerar este proceso.

Gracias parceros!!!!

En línea
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  Animación  |  Tema: Emisor de partículas lentas « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.029 segundos con 23 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE