Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  Hardware  |  Equipos informáticos, tarjetas gráficas, etc.  |  Tema: Cinema 4D R19 no arranca en MAC OS X High Sierra 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Cinema 4D R19 no arranca en MAC OS X High Sierra  (Leído 502 veces)
Deryan
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 31


Email
« en: 10, Octubre ,2019, 09:04:58 pm »

Hola a toda la comunidad

Pues eso, Cinema 4D dejo de funcionar de un día para otro. ¿Alguna idea qué pudo pasar?

La configuración del equipo es la siguiente:
MacOS Sierra versión 10.12.6
iMac 21 inch (2012)
procesador 2.9 GHz intel Core i5
Memory 8GB
Graphics NVIDIA GeForce GT 650M 512 MB

La versión de cinema es la R19, no entiendo qué pudo pasar ya que no e instalado nada nuevo y los otras aplicaciones están funcionando bien, sólo cinema dejo de correr.

Quedo atento a sus sugerencias.

saludos
RD
En línea

Saludos

Deryan
misticxxx
un Máster
*****

Karma: 42
Desconectado Desconectado

Mensajes: 814



Email
« Respuesta #1 en: 14, Octubre ,2019, 10:12:15 am »

habla con tu proveedor del programa el te dará alguna solución
En línea
Deryan
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 31


Email
« Respuesta #2 en: 15, Octubre ,2019, 03:43:08 am »

Gracias por tu sugerencia.
saludos
RD
En línea

Saludos

Deryan
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  Hardware  |  Equipos informáticos, tarjetas gráficas, etc.  |  Tema: Cinema 4D R19 no arranca en MAC OS X High Sierra « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.068 segundos con 21 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE