Bienvenido(a), Visitante.
Puedes ingresar o registrarse.
¿Perdiste tu email de activación?
 
 


Inicio Ayuda Buscar Calendario Ingresar Registrarse
Noticias:


C4DES  |  CINEMA 4D  |  Animación  |  Tema: Problema con fosforescencia al exportar animación 0 Usuarios y 1 Visitante están viendo este tema. « anterior próximo »
Páginas: [1] Ir Abajo Imprimir
Autor Tema: Problema con fosforescencia al exportar animación  (Leído 163 veces)
cimi20
Comenzando
*

Karma: 0
Desconectado Desconectado

Mensajes: 3


Email
« en: 22, Marzo ,2020, 04:21:33 pm »

Hice una animacion en el qe los objetos tienen fosforescencia, cuando guarde la animacion en formato avi sin comprimir, esa fosforescencia no se veia en el video resultante, asi que decidi exportarla en una secuencia de imagenes png para luego unirlas con adobe premiere, pero cuando importo esa secuencia de fotos, me ocurre lo mismo, en el preview del premiere no me aparece la fosforescencia tampoco...

No sé qué hacer para poder resolver esto, alguien me ayuda? gracias!

Adjunto imagenes para entender mejor
« Última modificación: 24, Marzo ,2020, 06:56:46 pm por Yamp » En línea
Páginas: [1] Ir Arriba Imprimir 
C4DES  |  CINEMA 4D  |  Animación  |  Tema: Problema con fosforescencia al exportar animación « anterior próximo »
Ir a:  


Ingresar con nombre de usuario, contraseña y duración de la sesión

Powered by MySQL Powered by PHP Powered by SMF 2.0.4 | SMF © 2006-2007, Simple Machines LLC XHTML 1.0 válido! CSS válido!
Página creada en 0.062 segundos con 23 queries.
INICIO | NOTICIAS| GALERIA | FOROS | RECURSOS | MAGAZINE